How to install libzopfli1 on Debian 9 (Stretch)