How to install libzookeeper2 on Debian 9 (Stretch)