How to install libzookeeper-st-dev on Debian 9 (Stretch)