How to remove libzn-poly-0.9 from Debian 9 (Stretch)