How to install libzmq5-dbg on Debian 9 (Stretch)