How to install libzmq-jni on Debian 9 (Stretch)