How to install libzmq-dev on Debian 9 (Stretch)