How to remove libzlcore0.13 from Debian 9 (Stretch)