How to install libzita-convolver-dev on Debian 9 (Stretch)