How to install libzita-alsa-pcmi0 on Debian 9 (Stretch)