How to install libzita-alsa-pcmi-dev on Debian 9 (Stretch)