How to install libzhuyin-dev on Debian 9 (Stretch)