How to install libzephyr4-krb5 on Debian 9 (Stretch)