How to install libzen-dev on Debian 9 (Stretch)