How to install libzed-ocaml-dev on Debian 9 (Stretch)