How to install libzed-ocaml on Debian 9 (Stretch)