How to install libzbarqt0 on Debian 9 (Stretch)