How to install libzbarqt-dev on Debian 9 (Stretch)