How to install libzbargtk0 on Debian 9 (Stretch)