How to install libzbargtk-dev on Debian 9 (Stretch)