How to install libytnef0-dev on Debian 9 (Stretch)