How to install libygl4-dev on Debian 9 (Stretch)