How to install libycadgraywolf-dev on Debian 9 (Stretch)