How to install libyaz4-dev on Debian 9 (Stretch)