How to install libyara-dev on Debian 9 (Stretch)