How to install libyaml-doc on Debian 9 (Stretch)