How to install libyaml-dev on Debian 9 (Stretch)