How to remove libyaml-cpp0.5v5 from Debian 9 (Stretch)