How to remove libyaml-cpp0.3v5 from Debian 9 (Stretch)