How to install libyaml-cpp-dev on Debian 9 (Stretch)