How to install libyaml-0-2 on Debian 9 (Stretch)