How to install libyahoo2-dev on Debian 9 (Stretch)