How to install libyade on Debian 9 (Stretch)