How to install libxxf86vm1 on Debian 9 (Stretch)