How to install libxxf86vm-dev on Debian 9 (Stretch)