How to install libxxf86dga-dev on Debian 9 (Stretch)