How to install libxwiimote2 on Debian 9 (Stretch)