How to install libxtuplecommon-dev on Debian 9 (Stretch)