How to remove libxtst6 from Debian 9 (Stretch)