How to install libxtst6-dbg on Debian 9 (Stretch)