How to install libxtst6 on Debian 9 (Stretch)