How to install libxtst-doc on Debian 9 (Stretch)