How to install libxtst-dev on Debian 9 (Stretch)