How to install libxshmfence1 on Debian 9 (Stretch)