How to install libxs2 on Debian 9 (Stretch)