How to remove libxr1-dev from Debian 9 (Stretch)