How to install libxr1-dev on Debian 9 (Stretch)