How to install libxr1-dbg on Debian 9 (Stretch)