How to install libxr1 on Debian 9 (Stretch)