How to install libxpm4 on Debian 9 (Stretch)